发酵工业论坛

 找回密码
 注册
发酵工业论坛专家群简介! 发酵原料样品在线申请! 2016食品与医药发酵产业联展
发酵企业数据库,火暴抢购中! 大量发酵技术文献免费下载 发酵工业网专家组,技术服务内容
发酵人才招聘! 美谷分子仪器高效微生物筛选技术资料下载! 《发酵科技通讯》杂志及年会征稿要求!
返回列表
查看: 10624|回复: 7

[分享] [发酵工程] 关于毕赤上罐的问题

  [复制链接]
  • TA的每日心情

    2017-1-26 08:25
  • 签到天数: 1510 天

    连续签到: 2 天

    [LV.Master]伴坛终老

    发表于 2011-3-19 20:55:46 | 显示全部楼层 |阅读模式
    M-100系列生物传感分析仪快速、精确测定葡萄糖
    3l罐,发酵至12h左右,溶氧已经反弹至70左右。按照发酵别的酶的经验,12h甘油应该不能被耗尽。我试着加了几毫升甘油,溶氧降了4-5,然后又慢慢上升。这个过程并不像操作手册上说的那样,随着甘油的耗尽,溶氧降到最低点之后,迅速反弹。请高手指点我这是怎么回事,多谢,整个过程没有染菌。
  • TA的每日心情

    2017-1-26 08:25
  • 签到天数: 1510 天

    连续签到: 2 天

    [LV.Master]伴坛终老

     楼主| 发表于 2011-3-19 20:56:19 | 显示全部楼层
    菌种 老化了没有??

    或者 上罐后的发酵初始条件没有设置好吧??比如,PH  转速 等

    要不就是 甘油消耗完了  菌种等不到你及时的添加甘油就快速进入消亡其了吧

    你的情况 没有具体说清楚吧    再说说具体的情况是啥吧

    评分

    参与人数 1威望 +1 收起 理由
    lwdfjw + 1

    查看全部评分

  • TA的每日心情
    开心
    2012-4-28 11:02
  • 签到天数: 1 天

    连续签到: 0 天

    [LV.1]初来乍到

    发表于 2011-4-1 10:57:20 | 显示全部楼层
    可能是菌种的问题

    评分

    参与人数 1威望 +1 收起 理由
    lwdfjw + 1

    查看全部评分

  • TA的每日心情
    擦汗
    2017-2-14 13:35
  • 签到天数: 21 天

    连续签到: 1 天

    [LV.4]偶尔看看III

    发表于 2011-4-19 08:32:27 | 显示全部楼层
    根据我的经验,你的情况溶氧上去,说明C源已经消耗完了,应及时补加,每一种酶发酵情况都是不一样,具体情况应根据具体检测数据来分析,而不是主观想象,最好测一下发酵液中甘油的含量来确定。

    评分

    参与人数 1威望 +1 收起 理由
    lwdfjw + 1

    查看全部评分

  • TA的每日心情
    开心
    2015-2-13 16:50
  • 签到天数: 5 天

    连续签到: 1 天

    [LV.2]偶尔看看I

    发表于 2011-4-20 10:50:50 | 显示全部楼层
    同意4#,此外看看是不是DO表没校准还是风量和罐压变化了,针对具体情况不同分析

    评分

    参与人数 1威望 +1 收起 理由
    lwdfjw + 1

    查看全部评分

  • TA的每日心情
    开心
    2015-4-13 14:53
  • 签到天数: 24 天

    连续签到: 1 天

    [LV.4]偶尔看看III

    发表于 2011-5-13 14:50:37 | 显示全部楼层
    我觉得还是C源耗尽的原因,你加几毫升甘油,DO就马上有反应,只不过加的很少,所以又很快升高了,发酵12h,酵母密度应该比较高了。

    评分

    参与人数 1威望 +1 收起 理由
    lwdfjw + 1

    查看全部评分

  • TA的每日心情
    开心
    2011-9-8 20:22
  • 签到天数: 1 天

    连续签到: 0 天

    [LV.1]初来乍到

    发表于 2011-9-1 22:25:16 | 显示全部楼层
    应该是碳源被消耗完了,可以先测一下

    评分

    参与人数 1威望 +1 收起 理由
    lwdfjw + 1

    查看全部评分

  • TA的每日心情
    难过
    2014-10-20 21:12
  • 签到天数: 9 天

    连续签到: 1 天

    [LV.3]偶尔看看II

    发表于 2014-10-20 21:46:36 | 显示全部楼层
    第一:甘油耗完可能性比较大,因为DO已经随着你补加甘油而发生变化;第二:溶氧电极的问题,是设备出了问题还是调节出现问题,这个需要自己去排除;第三:不知道你菌种是什么类型,如果是组氨酸缺陷,那可能是菌种出现问题,导致组氨酸缺陷不能进行代谢。
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    百度站内搜索
    关闭

    站长推荐上一条 /3 下一条

    qq
    收缩
    • 电话咨询

    • 13720223167

    QQ|Archiver|手机版|小黑屋|发酵工业网 ( 浙ICP备12009778 )|网站地图

    GMT+8, 2017-5-25 20:30 , Processed in 0.846035 second(s), 28 queries , Gzip On, Memcache On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表